un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Il re della città

Moderatori: Gioia, pigapiga62

un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi pegaso101 » martedì 23 novembre 2010, 14:37

Ciao Ragazzi
dopo il rollio di cui vi ho fatto partecipe qualche tempo fa, stamattina mi è capitato un altro inconveniente.
Ammetto che in questo momento sono un po' incazzata con il concessionario chem i ha venduto lo scooter del 2007.
Infatti per il rollio ho preferito aspettare e farci qualche km, non è andato via ma volevo almeno aspettare di farci un talgiando e farlo controllare.
Invece stamattina per mia sorpresa lo scooter non partiva. Ora, dato che non so come funziona con L'sh300 e il suo Hiss, ma stamattina era davvero strano il rumore che faceva. Si accendevano luci e quant'altro, provavo a metterlo in moto ma mi faceva un Tic TIc TIc e mi si "refreshava" la schermatina dei km etc, addirittura mi si muovevano (come quando gira la chiave in accensione) le astine del contaKM. Ho notato che quando provavo l'accensione con il freno la luce di posizione si abbassasse di luminosità ma comunque sono rimasta spaventata nel sentire quel ticchettio e refresharsi la schermata senza che io girassi la chiave da chiusura ad apertura.
Inoltre mi sono accorta ma non so se è un male comune, che la manopola sinistra è come se si sia scollata, insomma mi gira nella mano.

Ora saranno piccoli difetti ma dato che sto scooter pagato un bel po' perché solo con 2000km, dopo circa 400km mi fa tutti sti problemini, diciamo che sono talmente incavolata da contattare il mio avvocato. Anche perché ho chiesto cortesemente al concessionario di darmi una mano dato che dopo 2 mesi sto povero scooter non parte, insomma almeno di venirlo a prenderlo o di farmelo partire per poterglielo lasciare ma la risposta è stata che il loro camioncino è fuori per un trasloco censored
e che avrei dovuto chiamare IO di tasca mia un camioncino per farmelo portare da loro dove io ho un anno di garanzia per l'usato.

Comunque spero davvero che sia solo la batteria e che non ci siano problemi di centralina e cose simili... mi sento proprio a terra [wallbas
Secondo voi posso sperare che sia solo batteria? Forse perché lo scooter è stato usato poco prima?
pegaso101
Nuovo Utente
Nuovo Utente
 
Messaggi: 8
Iscritto il: venerdì 8 ottobre 2010, 12:02
Località: milano
destriero: sh300
Km percorsi: 0

Re: un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi pigapiga62 » martedì 23 novembre 2010, 15:28

Te lo auguro sm228 sm228.
Le manopole magari cambiale, quelle originali fanno pietà.
Facci sapere [ok
 I link sono visibili solamente agli utenti registrati. Per favore registrati o effettua il login Immagine
Avatar utente
pigapiga62
MODERATORE 300
MODERATORE 300
 
Messaggi: 1395
Iscritto il: sabato 31 ottobre 2009, 17:41
Località: Milano
professione: Autista
destriero: Sh300 nero
stile di guida: Macinatore di Km
per gli amici: Il Piga
Km percorsi: 11000

Re: un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi robby » mercoledì 24 novembre 2010, 2:10

Per il rollìo è sufficiente stringere il cannotto di sterzo. Per le manopole basta cambiarle con poca spesa. Per quel problema elettrico, controlla che i cavi della batteria siano stretti bene, prima di pensare ad altri guai: sembrerebbe un contatto fasullo ;)
Tutto ciò che ha due ruote e un motore.......merita la mia considerazione.
http://pelletteriafogli.oneminutesite.it/
Avatar utente
robby
Super Platino
Super Platino
 
Messaggi: 3214
Iscritto il: lunedì 2 novembre 2009, 1:49
Località: Pesaro
professione: Commerciante
destriero: Burghy400 e BMWgs
stile di guida: Prudente,come Rossi
per gli amici: Lo Zio :-))
Km percorsi: 0

Re: un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi Sgarrigno » mercoledì 24 novembre 2010, 11:32

anche secondo me è la batteria ;)

I CV sono nella tua mano destra, non cercarli altrove.
Avatar utente
Sgarrigno
Site Admin
Site Admin
 
Messaggi: 6057
Iscritto il: venerdì 30 ottobre 2009, 15:03
Località: Messina/Bologna
professione: Infermiere
destriero: Versys1000/Sh300
stile di guida: striscia carene :)
per gli amici: Davide
Km percorsi: 27000

Re: un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi Ipotenusa » mercoledì 24 novembre 2010, 11:57

E' sicuramente la batteria, tranquilla. Mi è già successo.
Con i primi freddi ti molla senza preavviso.
Una volta mi è bastato mettere dell'acqua e ricaricarla. Ma dopo un anno circa è morta del tutto.
Avatar utente
Ipotenusa
Gruppo oro
Gruppo oro
 
Messaggi: 89
Iscritto il: giovedì 16 settembre 2010, 18:01
Località: Milano
destriero: SH 300i - 2011
stile di guida: Città a manetta
Km percorsi: 2300

Re: un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi carlosh » mercoledì 24 novembre 2010, 12:17

Purtroppo ti devo dare una brutta notizia la batteria sh 300 non contiene acqua ma gel e se la devi sostituire è molto costosa ,comunque tre anni sono pochi per avere la batteria Ko devi dare una ricarica molto lenta evita assolutamente i caricabatterie veloci ,probabilmente andrà avanti ancora .
Avatar utente
carlosh
Gruppo Platino
Gruppo Platino
 
Messaggi: 427
Iscritto il: mercoledì 24 febbraio 2010, 12:41
Località: Lombardia
Km percorsi: 40000

Re: un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi pegaso101 » sabato 27 novembre 2010, 18:42

portata alla honda dopo aver provato a tenerla sotto carica qualche ora ma era completamente morta.
Naturalemnte mi hanno montato quella Honda dicendomi che hanno provato ad usare batterie di terzi ma duravano pochissimo.. così una bella spesa di quasi 200 euri...

vabhe almeno abbiamo laa garanzia per 2 anni... comunque stavo pensando di prendere un piccolo avviatore per i casi d'emergenza...
uno piccolo dato che possiedo solo lo scooter.. se avete qualche consiglio, sarà ben accetto

grazie a tutti :)
pegaso101
Nuovo Utente
Nuovo Utente
 
Messaggi: 8
Iscritto il: venerdì 8 ottobre 2010, 12:02
Località: milano
destriero: sh300
Km percorsi: 0

Re: un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi carlosh » sabato 27 novembre 2010, 19:41

Pegaso si è vero le batterie che monta honda sono tra le migliori ( non vorrei che ti abbiano rifilato lo scooter con batteria già sostituita usata per altri scooter alcuni lo fanno ) poi di solito nel 95% dei casi quando serve il caricabatterie la batteria è andata poi se come avviatore intendi i caricabatteria con booster per avviamento con i nuovi circuiti e centraline elettroniche sia per moto che macchina sono molto sconsigliati pena la bruciatura della centralina perchè mal sopporta tensioni superiori a 14/15 V .Piuttosto se dovrebbe succedere di avere la batteria leggermente sotto e non avvia il consiglio di fare il ponte con altra batteria di macchina o moto.NB attenzione però che la batteria di origine abbia ancora carica sufficente di far girare la pompa benzina elettrica altrimenti è inutile anche il ponte con l'iniezione elettr..ormai tutte le pompe benzina sono elettriche.
Avatar utente
carlosh
Gruppo Platino
Gruppo Platino
 
Messaggi: 427
Iscritto il: mercoledì 24 febbraio 2010, 12:41
Località: Lombardia
Km percorsi: 40000

Re: un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi robby » domenica 28 novembre 2010, 3:12

200 euro non sono pochi per una batteria di scooter é[rb
Comunque quella originale costa 178.45 euro, come da listino ufficiale del sito Honda Italia e penso che sia una Yuasa, ma approfitto del post per chiedere una cosa: ho trovato un motoshop in cui vendono le Okyami per una settantina di euro. Non sono in gel ovviamente ma sono MF sigillate. Pensate che sia una valida alternativa alle costose originali??
Riporto il link http://www.motoshopitalia.com/product_i ... cts_id=791
Tutto ciò che ha due ruote e un motore.......merita la mia considerazione.
http://pelletteriafogli.oneminutesite.it/
Avatar utente
robby
Super Platino
Super Platino
 
Messaggi: 3214
Iscritto il: lunedì 2 novembre 2009, 1:49
Località: Pesaro
professione: Commerciante
destriero: Burghy400 e BMWgs
stile di guida: Prudente,come Rossi
per gli amici: Lo Zio :-))
Km percorsi: 0

Re: un altro piccolo inconveniente ma che rabbbiaaaaa!!!

Messaggiodi SH 76 » giovedì 2 dicembre 2010, 16:43

Buonasera a tutti,
sono nuovo del forum e questo è il mio primo post.
Relativamente al ticchettio la causa è la batteria e non ad un contatto, ho avuto lo stesso problema a 5000 km in quanto lo scooter era rimasto fermo per due mesi in garage.
Visto l'alto costo della batteria originale (la stessa del CBR 1000 R, oltre 150 euri) abbiamo montato una YUASA TTZ12-S 12V/11Ah al costo di 70 euro e va alla grande....da un anno non ho più problemi di accensione.
SH 76
Nuovo Utente
Nuovo Utente
 
Messaggi: 2
Iscritto il: giovedì 2 dicembre 2010, 16:01
Km percorsi: 12000

Prossimo

Torna a HONDA SH 300

Chi c’è in linea

Visitano il forum: Google [Bot], Google Adsense [Bot] e 5 ospiti